Support technique Microsoft

Informations de support en ligne

Pour connaître les services disponibles, consultez le site http://support.microsoft.com. Au Canada, visitez le site Microsoft Canada Online.

Utilisateurs de TTY

Les services de téléphone texte de Microsoft (TTY/TDD) sont disponibles au (425) 635-4948 dans l'état de Washington ou au (800) 892-5234 aux États-Unis. Au Canada, composez le (905) 568-9641.

Monde

Le support technique peut être différent en dehors des États-Unis d'Amérique et du Canada. Pour plus d'informations sur les contacts régionaux, consultez la page http://support.microsoft.com/international.aspx. S'il n'existe pas de filiale Microsoft dans votre pays ou votre région, contactez l'établissement où vous vous êtes procuré le produit Microsoft.

Conditions

Les services de support de Microsoft sont soumis aux prix et aux conditions en vigueur qui peuvent faire l'objet de modifications sans préavis.